caliente ya no arranca

Moderador: Global Moderator

Maxwell
Bay Window
Bay Window
Mensajes: 82
Registrado: Lun Jul 29, 2013 1:37 pm

caliente ya no arranca

Notapor Maxwell » Mié Oct 25, 2017 6:20 pm

Hola banda, les traigo a consideracion este pequeño problemita, a la combi se le cambio el conjunto motor y cuando esta fria al primer "llavaso" arranca pero al entrar en calor si la detengo o mejor dicho la apago y quiero volver a encenderla solo escucho Tic, Tic, Tic, o que el arranque gira tantito pero no lo suficiente para echarla a volar, ya despues de un rato jala o arranca normal, se me ocurrio ponerle un relevador a la marcha y la falla sigue y algo que imagino que pueda ser, es la bateria, ustedes que opinan o aconsejan, gracias.
Maxwell
Bay Window
Bay Window
Mensajes: 82
Registrado: Lun Jul 29, 2013 1:37 pm

Re: caliente ya no arranca

Notapor Maxwell » Lun Ene 29, 2018 2:16 pm

Pues a falta de la experiencia de BOB tuve que buscarle hasta que le encontre, era la inche marcha que se arrastraba, ya habia sospechado de ella y la demonte y lleve a un estafador, digo a un electrico y despues de la seudo reparacion pero eso si el cobro casi en dolares hubo que llevarla a otro que en realidad si era electrico la desarmo en mis narises, la diagnostico y me dio otra a cambio solo cobrando las partes dañadas que se requierian cambiar, ese "maistro" en realidad es Maestro y la combi ahora como si nada con exelente arranque al "Llavaso"

Volver a “PREGUNTAS TECNICAS”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado